www.belgium.be Logo of the federal government

Advisories

Advisory

CERT.be recommends systems administrators to follow this up and to act accordingly should they be running a compromised version of Exim. The vulnerability has been patched in Exim 4.92.