www.belgium.be Logo of the federal government

Advisories

The CCB recommends to all System administrators to upgrade vulnerable devices to the latest versions released by the vendor (the patch adressing this vulnerability also fix other vulnerabilities as well, notably - CVE-2021-20039, CVE-2021-20040, CVE-20