www.belgium.be Logo of the federal government
News

La semaine dernière, une vulnérabilité a été découverte dans Apache Log4j. Il s'agit d'un logiciel qui est souvent utilisé dans les applications web et toutes sortes d'autres systèmes. La vulnérabilité permet aux attaquants d'abuser des droits des serveurs web distants. Ce logiciel étant très largement distribué, il est difficile d'estimer comment la vulnérabilité découverte sera exploitée et à quelle échelle. Pendant ce temps, les cybercriminels tentent d'exploiter cette vulnérabilité et recherchent activement des systèmes vulnérables. Il va sans dire qu'il s'agit d'une situation dangereuse.Les mises à jour sont actuellement disponibles.

Le CCB conseille donc aux utilisateurs d'Apache Log4j d'installer les mises à jour disponibles dès que possible. Veuillez suivre ces conseils techniques.  Le CCB suit de près la situation et publiera de nouvelles informations sur les mises à jour dès qu'elles seront disponibles. Si vous ne savez pas si Apache Log4j est utilisé dans votre organisation, demandez à votre fournisseur de logiciels.

Les internautes ne peuvent pas agir à ce sujet.