www.belgium.be Logo of the federal government

Adviezen

CERT.be raadt systeembeheerders aan om dit op de voet op  te volgen.

De kwetsbaarheid in Exim 4.92 is gepatcht.  Wij raden de installatie van de laatste versie van deze software aan wanneer men nog een oudere versie gebruikt.

CERT.be raadt systeembeheerders aan om hun Microsoft Windows systemen zo snel mogelijk te updaten met de laatste beschikbare patches, of de ondersteaande maatregelen toe te passen: